Rolex 6916 Lady perpetual date

FORUMAMONTRES › Forums › Forum ROLEX (Non officiel) › Rolex 6916 Lady perpetual date

3 sujets de 16 à 18 (sur un total de 18)
  • Auteur
    Messages
  • #420001512209
    ESE 2A
    Membre

    @luffy: bien joué pour la remise en etat thumleft
    @christophe: je me suis permis d’aller visiter le site dont tu as mis le lien, excuse moi, mais je n’y comprends rien
    1°Est-ce une erreur?
    2°Faut-il des competences informatiques que je ne possede pas?
    3°Est-ce un site extra terrestre basé sur alpha du centaure?
    mock

    #420001512210
    ttmax
    Membre
    ESE 2A a écrit:
    @christophe: je me suis permis d’aller visiter le site dont tu as mis le lien, excuse moi, mais je n’y comprends rien
    1°Est-ce une erreur?
    2°Faut-il des competences informatiques que je ne possede pas?
    3°Est-ce un site extra terrestre basé sur alpha du centaure?

    C’est un site FTP (File Transfer Protocol), application client-serveur de transfert de fichiers d’un hôte à un autre. La norme FTP est définie dans la RFC 959 (octobre 1985), qui remplace la RFC765. La norme a ensuite été mise à jour dans les RFC2228 et RFC2640. Tu peux télécharger les RFC du site : http://www.internic.net

    clown

    Plus simplement , une fois que tu y es, tu récupères (download) les fichiers un par un, au gré de ta promenade dans les répertoires un peu comme dans l’esplorateur de fichier de Windaube. Une fois récupérés, ces fichiers sont des fichiers PDF, Jpeg ou textes normaux.

    _________________

    _________________
    Dans la plupart des pays, les citoyens possèdent la liberté de parole. Mais dans une démocratie, ils possèdent encore la liberté après avoir parlé.

    #420001512211
    ESE 2A
    Membre
    ttmax a écrit:
    ESE 2A a écrit:
    @christophe: je me suis permis d’aller visiter le site dont tu as mis le lien, excuse moi, mais je n’y comprends rien
    1°Est-ce une erreur?
    2°Faut-il des competences informatiques que je ne possede pas?
    3°Est-ce un site extra terrestre basé sur alpha du centaure?

    C’est un site FTP (File Transfer Protocol), application client-serveur de transfert de fichiers d’un hôte à un autre. La norme FTP est définie dans la RFC 959 (octobre 1985), qui remplace la RFC765. La norme a ensuite été mise à jour dans les RFC2228 et RFC2640. Tu peux télécharger les RFC du site : http://www.internic.net

    clown

    Plus simplement , une fois que tu y es, tu récupères (download) les fichiers un par un, au gré de ta promenade dans les répertoires un peu comme dans l’esplorateur de fichier de Windaube. Une fois récupérés, ces fichiers sont des fichiers PDF, Jpeg ou textes normaux.

    rhooo putain!!! affraid
    bon je vais y retourner et « trifouiller » un peu car j’avoue ne rien avoir compris
    KREGZKJFNEKJFBKFNS.JFLQNSBX Mr. Green

3 sujets de 16 à 18 (sur un total de 18)
  • Vous devez être connecté pour répondre à ce sujet.